herpeto-terrario

forum pour amateurs de reptiles
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 mauvaise mue ?

Aller en bas 
AuteurMessage
laureline
nouveau membre
nouveau membre
laureline

Féminin
Nombre de messages : 14
Age : 42
Localisation : belfort
Date d'inscription : 02/10/2007

mauvaise mue ? Empty
MessageSujet: mauvaise mue ?   mauvaise mue ? EmptyMer 14 Nov - 16:12

bonjour. l'elaphe gutata de mon fils ( elle à a peu près 9 mois ) ne mue pas, elle pèle plutot.
pourtant elle a déjà fait des mues normales en un seul morceau . dois je m'inquièter ?


edit leslie: pour créer un nouveau post il faut cliquer sur "nouveau", pas sur "répondre" Wink
Revenir en haut Aller en bas
Invité
Invité



mauvaise mue ? Empty
MessageSujet: Re: mauvaise mue ?   mauvaise mue ? EmptyMer 14 Nov - 16:31

tes paramètres de maintenance sont ok ? ya un petit bac d'eau dans son terra ?
Revenir en haut Aller en bas
Invité
Invité



mauvaise mue ? Empty
MessageSujet: Re: mauvaise mue ?   mauvaise mue ? EmptyMer 14 Nov - 20:55

Cela peut-être dû à plusieurs choses:paramètres de maintenance mauvais(hygro!),parasitage,ou stress.

Pour l'aider,tu peux la mettre dans un bac d'eau tiède(pas trop profond pour éviter la noyade) pendant uen demi heure,et ensuite tu la laisses glisser dans un gant un peut rêche!Et si vraiment tu n'y arrive pas,je suis tout disposé à te montrer comment faire.
Revenir en haut Aller en bas
Contenu sponsorisé




mauvaise mue ? Empty
MessageSujet: Re: mauvaise mue ?   mauvaise mue ? Empty

Revenir en haut Aller en bas
 
mauvaise mue ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» La mauvaise herbe
» Oxalis pes-caprae, une mauvaise herbe du sud
» gros terrassement, mauvaise surprise
» une autre "mauvaise herbe" à identifier
» Alpinia zerumbet, une vraie mauvaise herbe dans mon climat

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
herpeto-terrario :: Ophidiens :: Colubridés-
Sauter vers: